<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="en-gb" xml:lang="en-gb">
<head>

<style>
.hidden {
    visibility: hidden;
}
</style>


<!DOCTYPE html>
<html lang="en">
  <head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="RLFANS.COM - Shaun Wane">
    <meta name="author" content="RLFANS.COM Staff">
    <link rel="icon" href="favicon.ico">

    <title>RLFANS.COM -  Shaun Wane</title>
    <link rel="stylesheet" href="//forums.rlfans.com/rlfansheaders/css/style.css" type="text/css" media="all">
    <link rel="stylesheet" href="//forums.rlfans.com/rlfansheaders/css/stats.css" type="text/css" media="all">

    <meta property="og:url"           content="http://forums.rlfans.com/viewtopic.php?t=622002&p=18870225" />
    <meta property="og:type"          content="RLFANS.COM" />
    <meta property="og:title"         content="RLFANS.COM - Shaun Wane" />
    <meta property="og:description"   content="Wigan today reporting Shaun Wane return .

https://www.wigantoday.net/sport/rugby- ... -1-9641626" />
    <meta property="og:image"         content="//forums.rlfans.com/rlfansimages/adselbus/rl.jpg" />
    <meta property="fb:app_id" content="195452040502537" />


    <!-- Bootstrap core CSS -->
    <link href="//menu.rlfans.com/css/bootstrap.css" rel="stylesheet">

    <!-- Custom styles for this template -->
<link href="//menu.rlfans.com/css/stats.css" rel="stylesheet">
<link href="//menu.rlfans.com/css/rlfans.css" rel="stylesheet">

<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->


<script src="//menu.rlfans.com/js/jquery1.4.2.js"></script>



<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website <a href='//menu.rlfans.com/legal/RLFANS%20-%20Cookies%20Policy.pdf' style='color: #ffffff !important;'>(FULL POLICY)</a>","dismiss":"Got it!","learnMore":"More info","link":null,"theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//menu.rlfans.com/js/cookieconsent.min.js"></script>

<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a33a4379d192f001374314d&product=sop' async='async'></script>



<script>
var hoveredElement = null;

function tick() {
$('.ticker').filter(function(item) {
return !$(this).is(hoveredElement)
}).each(function() {
$(this).find('li:first').slideUp(function() {
$ticker = $(this).closest('.ticker');

$(this).appendTo($ticker).slideDown();
});
});
}
setInterval(tick, 10000);


$(function() {
$('.ticker').hover(function() {
hoveredElement = $(this);
}, function() {
hoveredElement = null;
});
});
</script>


<script type="text/javascript" src="//static.amp.services/clients/StreamAMP/rlfans.js"></script>






<!-- Google Tag Manager 20180418 RFL Rlfans.com -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFLCT4L');</script>
<!-- End Google Tag Manager -->


</head>
<body>

<style>
#nav {
    visibility: hidden !important;
display: none !important;
}
</style>

<style>
.hidden {
    visibility: hidden;
}
</style>




<style>

@media screen and (max-width: 500px) {

#smallscreen {

     display: none;

}

}

@media screen and (min-width: 500px) {

#smallscreenon {

     display: none;

}

}

</style>




<style>

@media screen and (max-width: 1300px) {

#ipadfixbig {

     display: none;

}

}

@media screen and (min-width: 1300px) {

#ipadfixsmall {

     display: none;

}

}

</style>




<div class="navbar-rlfans">
    <div class="navbar navbar-default navbar-fixed-top" role="navigation"  style='height:64px;'>
      <div class="container" id="snow" style='background-color: white;' >
        <div class="navbar-header">
          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
	<div class="navbar-rlfans">
<a class="navbar-brand" href="//www.rlfans.com"><img src="//menu.rlfans.com/images/rlfans.png" class="rlfans-image" style="margin-right:-15px;"></a>
		</div>
        </div>

       <div class="navbar-collapse collapse">
          <ul class="nav navbar-nav" style='margin-top:3px'>
            <li><a href="//forums.rlfans.com">FORUMS</a></li>

            <li class="dropdown">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown"  >HELP<span class="caret"></span></a>

              <ul class="dropdown-menu" role="menu">
                <li><a href="//forums.rlfans.com/ucp.php?mode=register">Register</a></li>
                <li><a href="//forums.rlfans.com/ucp.php?mode=login">Login</a></li>
                <li><a href="//www.rlfans.com/search.php?findme=Rugby%20League">Search</a></li>
                <li><a href="//www.rlfans.com/search.php">Latest Posts</a></li>
                <li><a href="//support.rlfans.com">Support</a></li>
                <li><a href="http://www.rlfans.com/online.php?thisyear=T">Online Stats</a></li>
                <li><a href="//forums.rlfans.com/viewtopic.php?f=1&t=475747">Sponsorships</a></li>
                <li><a href="//forums.rlfans.com/viewtopic.php?f=1&t=475747">Donations</a></li>
                <li><a href="//menu.rlfans.com/legal/Advertising on RLFANS in 2018.pdf">Advertise</a></li>
        <li class="divider"></li>
                <li><a href="//menu.rlfans.com/legal/RLFANS - Acceptable Use Policy.pdf">Acceptable Use Policy</a></li>
                <li><a href="//menu.rlfans.com/legal/RLFANS - Cookies Policy.pdf">Cookies Policy</a></li>
                <li><a href="//menu.rlfans.com/legal/RLFANS - Privacy Policy.pdf">Privacy Policy</a></li>
                <li><a href="//menu.rlfans.com/legal/RLFANS - Terms of Use of Website.pdf">Terms of Use</a></li>
 
 </ul>
            </li>

            <li class="dropdown">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown"   >MORE<span class="caret"></span></a>

              <ul class="dropdown-menu" role="menu">
                <li><a href="//play.google.com/store/apps/details?id=com.rlfans.helloworld">Android</a></li>
                <li><a href="//itunes.apple.com/st/app/rlfans-com/id1220379213?mt=8">iPhone/iPad</a></li>
        <li class="divider"></li>
                <li><a href="//i.rlfans.com">MOBILE</a></li>
                <li><a href="//m.rlfans.com">MICRO</a></li>
                <li><a href="//www.rlfans.com/index.php?generic=Y">RL STATS</a></li>
                <li><a href="//www.wiganrugbyfans.com">Wigan</a></li>
                <li><a href="//leeds.rlfans.com">Leeds</a></li>
        <li class="divider"></li>
                <li><a href="//live.rlfans.com">Live</a></li>
                <li><a href="//shop.rlfans.com">Shop</a></li>
   	        <li><a href="//tv.rlfans.com">TV</a></li>
                <li><a href="//www.facebook.com/rugbyleaguefans/?fref=ts">FACEBOOK</a></li>
                <li><a href="//twitter.com/rlfans">TWITTER</a></li>
        <li class="divider"></li>
		<li><a href="//www.rlfans.com/reputationall.php">USER REPUTATIONS</a></li>



<li class="divider"></li>
              </ul>
            </li>
	<li  id='ipadfixbig'><div style='margin-top:-12px;' ><!-- /15188745/RLFans-Unit8 -->
  <div id='RLFans-Unit8' >
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('RLFans-Unit8'); });
    </script>
  </div></a></li>



</ul>
<style>
.vtroundedpsm {
    border-radius: 100%;
    height: 55px;
    width: 55px;
    box-shadow: 5px #888888;
margin-top:-8px;
  }
</style>

          <ul class="nav navbar-nav navbar-right">
	 <li class="dropdown">
             <a href='#' class='dropdown-toggle' data-toggle='dropdown'>LOGIN<span class='caret'></span></a><ul class="dropdown-menu" role="menu" style="width:350px;"><li><font color=#000><form method="post" action="//forums.rlfans.com/ucp.php?mode=login&redirect=" style="padding:5px;"><label for="username">Username:</label>&nbsp;<input type="text" name="username" id="username" size="5" title="Username" /> <label for="password">Password:</label>&nbsp;<input type="password" name="password" id="password" size="5" title="Password" /><hr><label for="autologin"><div style="font-size:10px;">Log me on automatically each visit&nbsp;<input type="checkbox" name="autologin" id="autologin" CHECKED/><a href="//forums.rlfans.com/ucp.php?mode=sendpassword"> : RESET PASSWORD</a></div></label><center> <input type="submit" name="login" value="Login" class="button2" /><br><br><a href="http://forums.rlfans.com/ucp.php?mode=register">REGISTER</a></fieldset></form></li></ul>
<li><a href="#"><img src="//menu.rlfans.com/images/icon_top.png" width="33" style="margin-top:-7px;margin-left:-10px;"   id='ipadfixbig'></a><li>
            </li>
          </ul>
       </div><!--/.nav-collapse -->
      </div>
    </div>
    <script src="//menu.rlfans.com/js/jquery.min.js"></script>
    <script src="//menu.rlfans.com/js/bootstrap.min.js"></script>
    <script src="//menu.rlfans.com/js/ie10-viewport-bug-workaround.js"></script>
<style>
table {
/*    background-color: #fafafa;*/
}
</style>


<style>

@media screen and (min-width: 1440px) {
 
.mainadvertback {
height: auto;
width: auto;
}

}

@media screen and (max-width: 1339px) {

.mainadvertback {

    display: none;
}

}

@media screen and (max-width: 1900px) {

.googleextraextra {

    display: none;
}

}



.tablesurround td
{
border:0px solid #DEDEDE;
padding: 0px;
margin: 0px;
}

.forum-descriptions{
display: none !important;
}

</style>
<center>
<table width=99% class='tablesurround'><tr><td valign=top  width='300'>
 <a href="//catalansporttours.com/lionstour/register.php" border=0 target="_blank"><img src="//forums.rlfans.com/rlfansimages/adselbus/cstlionshori.jpg"  border=0 width=300 height=125 id="smallscreen"></a><br><a href="//www.rlfans.com/adverts/delivery.php?adid=112" border=0 target="_blank"><img src="//forums.rlfans.com/rlfansimages/adselbus/112-1434206142.gif"  border=0 width=300 height=125 id="smallscreen"></a><br>
</td><td valign=top width='728' id='smallscreen'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- BigRLFANS -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-6146492933546476"
     data-ad-slot="4291203934"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></td><td  valign=top class="mainadvertback"  id="smallscreen"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Async square -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6146492933546476"
     data-ad-slot="4459974338"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</td><td  valign=top class="mainadvertback" id="smallscreen"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Async square -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6146492933546476"
     data-ad-slot="4459974338"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</td><td></td></tr></table><div id='smallscreenon'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Async square -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6146492933546476"
     data-ad-slot="4459974338"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-language" content="en-gb" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="resource-type" content="document" />
<meta name="distribution" content="global" />
<meta name="keywords" content="" />
<meta name="description" content="" />

<title>WWW.RLFANS.COM &bull; View topic - Shaun Wane</title>

<link rel="alternate" type="application/atom+xml" title="Feed - WWW.RLFANS.COM" href="http://forums.rlfans.com/feed.php" /><link rel="alternate" type="application/atom+xml" title="Feed - All forums" href="http://forums.rlfans.com/feed.php?mode=forums" /><link rel="alternate" type="application/atom+xml" title="Feed - New Topics" href="http://forums.rlfans.com/feed.php?mode=topics" /><link rel="alternate" type="application/atom+xml" title="Feed - Active Topics" href="http://forums.rlfans.com/feed.php?mode=topics_active" /><link rel="alternate" type="application/atom+xml" title="Feed - Forum - The Virtual Terrace" href="http://forums.rlfans.com/feed.php?f=2" /><link rel="alternate" type="application/atom+xml" title="Feed - Topic - Shaun Wane" href="http://forums.rlfans.com/feed.php?f=2&amp;t=622002" />


<script type="text/javascript">
// <![CDATA[
	var jump_page = 'Enter the page number you wish to go to:';
	var on_page = '1';
	var per_page = '';
	var base_url = '';
	var style_cookie = 'phpBBstyle';
	var style_cookie_settings = '; path=/; domain=rlfans.com';
	var onload_functions = new Array();
	var onunload_functions = new Array();

	

	/**
	* Find a member
	*/
	function find_username(url)
	{
		popup(url, 760, 570, '_usersearch');
		return false;
	}

	/**
	* New function for handling multiple calls to window.onload and window.unload by pentapenguin
	*/
	window.onload = function()
	{
		for (var i = 0; i < onload_functions.length; i++)
		{
			eval(onload_functions[i]);
		}
	};

	window.onunload = function()
	{
		for (var i = 0; i < onunload_functions.length; i++)
		{
			eval(onunload_functions[i]);
		}
	};

// ]]>
</script>

<script type="text/javascript" src="./styles/absolution/template/forum_fn.js"></script>

<!--<script type="text/javascript" src="./styles/absolution/template/jquery-1.7.1.min.js"></script>-->
<script type="text/javascript" src="./styles/absolution/template/jquery.tipsy.js"></script>
<script type="text/javascript" src="./styles/absolution/template/jquery.hoverIntent.min.js"></script>
<script type="text/javascript" src="./styles/absolution/template/jquery.cookie.js"></script>
<script type="text/javascript" src="./styles/absolution/template/jquery.collapse.js"></script>

<script type="text/javascript">
// <![CDATA[
$(function(){
    $([window, document]).blur(function(){
        $('ul.drop').css({display: 'none'});
    });
    $("#nav ul li").hoverIntent(function(){
			$(this).children("ul").slideDown();
        },function(){
            $(this).children("ul").slideUp();
    });
});
// ]]>
</script>


<script type="text/javascript">
    <!--
      function resize_images()
      {
        for (i = 1; i < document.images.length; i++)
        {
          while ( !document.images[i].complete )
          {
            break;
          }
          if ( document.images[i].width > 766 )
          {
            document.images[i].width = 100%;
          }
        }
      }
    //-->
</script>



<link href="./styles/absolution/theme/print.css" rel="stylesheet" type="text/css" media="print" title="printonly" />
<link href="./style.php?id=6&amp;lang=en&amp;sid=937f7574d65c2cbbefae1a941f62da86" rel="stylesheet" type="text/css" media="screen, projection" />

<link href="./styles/absolution/theme/normal.css" rel="stylesheet" type="text/css" title="A" />
<link href="./styles/absolution/theme/medium.css" rel="alternate stylesheet" type="text/css" title="A+" />
<link href="./styles/absolution/theme/large.css" rel="alternate stylesheet" type="text/css" title="A++" />



<!--[if IE]>
	<link rel="stylesheet" type="text/css" href="./styles/absolution/theme/ie.css" />
<![endif]-->

</head>



<body id="phpbb" class="nojs section-viewtopic ltr"  onload="resize_images()">
    <script type="text/javascript">
    // <![CDATA[
    $("body").removeClass("nojs").addClass("js");
    // ]]>
    </script>


    <div id="nav-wrap-left"></div>
<div id="nav-wrap-right"></div>

<div id="nav">
    <ul>

            <li>
                <a href="./index.php?sid=937f7574d65c2cbbefae1a941f62da86">&nbsp;<img src="./styles/absolution/theme/images/nav-home.png" width="16" height="16" alt="" /></a>
            </li>
            <li class="divider"></li>
            <li>
                   				


            </li>



        

            <li class="float-right">
			                    <a href="http://forums.rlfans.com/search.php?search_id=egosearch">&nbsp;<img src="/images/ego.gif"/></a>
			                </li>
                <li class="divider float-right"></li>

        	<li class="float-right">
            	
            		<a href="./ucp.php?mode=login&amp;sid=937f7574d65c2cbbefae1a941f62da86"><img src="./styles/absolution/theme/images/key.png" width="16" height="16" alt="" />Login</a>
                
            </li>
            <li class="divider float-right"></li>

            
            	<li class="float-right">
                	<a href="./ucp.php?mode=register&amp;sid=937f7574d65c2cbbefae1a941f62da86"><img src="./styles/absolution/theme/images/add.png" width="16" height="16" alt="" />Register</a>
                </li>
                <li class="divider float-right"></li>
            
                <li class="float-right">
                    <a href="./search.php?sid=937f7574d65c2cbbefae1a941f62da86">&nbsp;<img src="./styles/absolution/theme/images/search.png" width="16" height="16" alt="" /></a>
                    
                </li>
                <li class="divider float-right"></li>
            



    </ul>
</div>

    <a name="start_here"></a>
    <div id="page-body">
        <div class="contentpadding">

        
        				<div class="forumdetails"><h2><a href="./index.php?sid=937f7574d65c2cbbefae1a941f62da86" accesskey="h">Board index</a>  <strong>&#8249;</strong> <a href="./viewforum.php?f=120&amp;sid=937f7574d65c2cbbefae1a941f62da86">Welcome to RLFANS</a> <strong>&#8249;</strong> <a href="./viewforum.php?f=2&amp;sid=937f7574d65c2cbbefae1a941f62da86">The Virtual Terrace</a> <strong>&#8249;</strong> Shaun Wane</h2></div>
        

        <table width=100%><tr><Td valign='top'><!-- NOTE: <h2><a href="./viewtopic.php?f=2&amp;t=622002&amp;sid=937f7574d65c2cbbefae1a941f62da86">Shaun Wane</a></h2> --><!-- NOTE: remove the style="display: none" when you want to have the forum description on the topic body -->

<div >



<table width=100%  >
<tr><td width=50%>
<div class="topic-actions">
	<div class="buttons">
	
		<div class="reply-icon"><a href="./posting.php?mode=reply&amp;f=2&amp;t=622002&amp;sid=937f7574d65c2cbbefae1a941f62da86" title="Post a reply"><span></span>Post a reply</a></div>
	


<table ><tr><td width=100>
        <a href='viewforum.php?f='><img src='rlfansimages/sitelogos/forumcells/blank.gif' class='vtroundedsm'></a>

</td><td width=100%>
<div class="sharethis-inline-share-buttons" style='max-height:40px;float:right;'></div>

</td></tr></table>
</td><td  >


</td><td >



	
		<div class="pagination">
			1 post  Page <strong>1</strong> of <strong>1</strong>
		</div>
	

</div>
</td></tr></table>
 <div style="clear: both;"></div

        	<div class="vtouter" id="p18870225">

<table width=100% style="background-color:#f2f7fc;"  ><tr><Td colspan=2  >
            	<div class="vtinner">
                	<div class="vtdatebar">
                    	<div class="floatleft">


<style>
.hidden {
    visibility: hidden;
}
</style>



</div>
          <div id='smallscreen'>
<a href='#p18870225'>Shaun Wane</a>
                        <div class="floatright">
                                <span class="vtdate" style='float:right;'><a href="./viewtopic.php?p=18870225&amp;sid=937f7574d65c2cbbefae1a941f62da86#p18870225"><img src="./styles/absolution/imageset/icon_post_target.gif" width="11" height="9" alt="Post" title="Post" /></a> Mon Mar 11, 2019 7:58 am</span>
                        </div>
                        <div style="clear: both;"></div>
                    </div>


</div>
                <div id='smallscreenon'>

<div class='subjectdate'>Posted by 
<a href='#p18870225'><a href="./memberlist.php?mode=viewprofile&amp;u=77288&amp;sid=937f7574d65c2cbbefae1a941f62da86">My Mate Ronnie</a></a> on  Mon Mar 11, 2019 7:58 am
</div>
    </div>
                        <div style="clear: both;"></div>
                    </div>

</div>
</h3>                       

</td></tr>



<style>
.hidden {
    visibility: hidden;
}
</style>


<tr><td width=300 valign=top rowspan=3>



                    <div class="vtprofilepanel" id="smallscreen">
                    	<div style="text-align: center;">
                        	<span class="vtusername"><a href="./memberlist.php?mode=viewprofile&amp;u=77288&amp;sid=937f7574d65c2cbbefae1a941f62da86">My Mate Ronnie</a></span>
                            <a href="./memberlist.php?mode=viewprofile&amp;u=77288&amp;sid=937f7574d65c2cbbefae1a941f62da86"><img src="./download/file.php?avatar=77288_1548576662.jpg" width="194" height="259" alt="User avatar" class="vtrounded" /></a><br />
                            
                            	<span class="ranktitle">Eddie Hemmings's Wig</span><br />
                                <img src="./images/ranks/rlball1.gif" alt="Eddie Hemmings's Wig" title="Eddie Hemmings's Wig" />
                            
		<br><div class='ignore'><a href='http://forums.rlfans.com/ucp.php?i=zebra&mode=foes&add=My Mate Ronnie'>IGNORE</a></div>


                        </div>
                        <br />
                        <div class="vtprofileinfo">
			<strong>Reputation Points:</strong> 25<br><strong>Rep Position:</strong> 101st / 77,480<br><hr><strong><a href='//forums.rlfans.com/quiz'>Quiz Score:</a></strong> 0<br><hr><b>Joined:</b> Tue Oct 30, 2018 9:20 am<br /><strong>Posts:</strong> 246<br />

                        </div>
                    </div>

</td>



<td width=100% valign=top height=100%>
                    <div class="vtcontent">


                        <div style="clear: both;"></div>

                        

                        <div class="content" id="postdiv18870225">
                        <div class="messagefish" >

                        Wigan today reporting Shaun Wane return .<br /><br /><!-- m --><a class="postlink" href="https://www.wigantoday.net/sport/rugby-league/wigan-warriors/ex-wigan-warriors-coach-shaun-wane-linked-with-rugby-league-return-1-9641626">https://www.wigantoday.net/sport/rugby- ... -1-9641626</a><!-- m --></div></div>




                        

<tr><td   valign=bottom>
   
</td></tr>

                        <tr><td valign=bottom>
                        
                        </td><tr>





                    </div>




                    <div style="clear: both;"></div>
</td></tr><table>


                </div>
                 <table width=100% class="vtdatebar" height=25><tr><td width=20 valign=top></td>
                 <td >
<div class='mobilehidden'>



</div>
</td>
                 <td  valign=top><div class="vtcontrolbuttons">

																                                     
									                        								</div>
										                                    </td></tr></table>
            </div>
             <!-- our cutting-edge spacer -->
	<h3>Who is online</h3>
	<p>Users browsing this forum: <a href="./memberlist.php?mode=viewprofile&amp;u=68072&amp;sid=937f7574d65c2cbbefae1a941f62da86">Biff Tannen</a>, <a href="./memberlist.php?mode=viewprofile&amp;u=46371&amp;sid=937f7574d65c2cbbefae1a941f62da86">captaincaveman</a>, <a href="./memberlist.php?mode=viewprofile&amp;u=1021&amp;sid=937f7574d65c2cbbefae1a941f62da86">ColD</a>, <a href="./memberlist.php?mode=viewprofile&amp;u=60962&amp;sid=937f7574d65c2cbbefae1a941f62da86">craig hkr</a>, <a href="./memberlist.php?mode=viewprofile&amp;u=67756&amp;sid=937f7574d65c2cbbefae1a941f62da86">djhudds</a>, <a href="./memberlist.php?mode=viewprofile&amp;u=28490&amp;sid=937f7574d65c2cbbefae1a941f62da86">Hessle Roader</a>, <a href="./memberlist.php?mode=viewprofile&amp;u=9293&amp;sid=937f7574d65c2cbbefae1a941f62da86">Jukesays</a>, <a href="./memberlist.php?mode=viewprofile&amp;u=2023&amp;sid=937f7574d65c2cbbefae1a941f62da86" style="color: #006633;" class="username-coloured">Matt_Horton</a>, <a href="./memberlist.php?mode=viewprofile&amp;u=77393&amp;sid=937f7574d65c2cbbefae1a941f62da86">MGarbutt1986</a>, <a href="./memberlist.php?mode=viewprofile&amp;u=41119&amp;sid=937f7574d65c2cbbefae1a941f62da86" style="color: #006633;" class="username-coloured">PopTart</a>, <a href="./memberlist.php?mode=viewprofile&amp;u=71370&amp;sid=937f7574d65c2cbbefae1a941f62da86">RoverAndOut</a>, <a href="./memberlist.php?mode=viewprofile&amp;u=54309&amp;sid=937f7574d65c2cbbefae1a941f62da86">SaleSlim</a>, <a href="./memberlist.php?mode=viewprofile&amp;u=6113&amp;sid=937f7574d65c2cbbefae1a941f62da86">Salford red all over</a>, <a href="./memberlist.php?mode=viewprofile&amp;u=76409&amp;sid=937f7574d65c2cbbefae1a941f62da86">Someday</a>, <a href="./memberlist.php?mode=viewprofile&amp;u=7157&amp;sid=937f7574d65c2cbbefae1a941f62da86">Superted</a>, <a href="./memberlist.php?mode=viewprofile&amp;u=44075&amp;sid=937f7574d65c2cbbefae1a941f62da86">tugglesf78</a> and 160 guests</p>

<div class="rules">


		<h3>Quick Reply</h3>



		<form method="post" action="">
				Subject:
<input type="hidden" name="subject" id="subject-ns" size="45" maxlength="64" tabindex="2" value="" class="inputbox autowidth" />
Message:<textarea style="height: 9em;" name="message" rows="7" cols="76" tabindex="3" class="inputbox"></textarea>
							<fieldset class="submit-buttons">
								
								
								<input type="submit" accesskey="s" tabindex="6" name="post" value="Submit" class="button1" />&nbsp;
								<input type="submit" accesskey="f" tabindex="7" name="full_editor" value="Full Editor" class="button2" />&nbsp;
							</fieldset>
			
					</form>

			</div>






<div class="topic-actions">
	<div class="buttons">
	
		<div class="reply-icon"><a href="./posting.php?mode=reply&amp;f=2&amp;t=622002&amp;sid=937f7574d65c2cbbefae1a941f62da86" title="Post a reply"><span></span>Post a reply</a></div>
	
	</div>


		<div class="pagination">
			
1 post
			 &bull; Page <strong>1</strong> of <strong>1</strong>
		</div>
	
</div>


	<p></p><p><a href="./viewforum.php?f=2&amp;sid=937f7574d65c2cbbefae1a941f62da86" class="left-box left" accesskey="r">Return to The Virtual Terrace</a></p>

	<form method="post" id="jumpbox" action="./viewforum.php?sid=937f7574d65c2cbbefae1a941f62da86" onsubmit="if(this.f.value == -1){return false;}">

	
		<fieldset class="jumpbox">
	
			<label for="f" accesskey="j">Jump to:</label>
			<select name="f" id="f" onchange="if(this.options[this.selectedIndex].value != -1){ document.forms['jumpbox'].submit() }">
			
				<option value="-1">Select a forum</option>
			<option value="-1">------------------</option>
				<option value="120">Welcome to RLFANS</option>
			
				<option value="2" selected="selected">&nbsp; &nbsp;The Virtual Terrace</option>
			
				<option value="11">&nbsp; &nbsp;The Sin Bin</option>
			
				<option value="173">&nbsp; &nbsp;&nbsp; &nbsp;Music</option>
			
				<option value="172">&nbsp; &nbsp;&nbsp; &nbsp;TV &amp; Film</option>
			
				<option value="187">&nbsp; &nbsp;Physical Disability Rugby League (PDRL)</option>
			
				<option value="186">&nbsp; &nbsp;Women's Super League</option>
			
				<option value="9">&nbsp; &nbsp;RLFANS Support</option>
			
				<option value="178">Super League</option>
			
				<option value="16">&nbsp; &nbsp;Castleford Tigers</option>
			
				<option value="71">&nbsp; &nbsp;Catalans Dragons - sang-et-or.net</option>
			
				<option value="185">&nbsp; &nbsp;&nbsp; &nbsp;Catalans Tours</option>
			
				<option value="26">&nbsp; &nbsp;Huddersfield Giants - claretandgold.co.uk</option>
			
				<option value="34">&nbsp; &nbsp;Hull FC - blackandwhites.co.uk</option>
			
				<option value="59">&nbsp; &nbsp;Hull KR</option>
			
				<option value="17">&nbsp; &nbsp;Leeds Rhinos - southstander.com</option>
			
				<option value="27">&nbsp; &nbsp;London Broncos</option>
			
				<option value="20">&nbsp; &nbsp;Salford Red Devils</option>
			
				<option value="18">&nbsp; &nbsp;St. Helens - saints.org.uk - Saints Heritage Site</option>
			
				<option value="33">&nbsp; &nbsp;Wakefield Trinity</option>
			
				<option value="21">&nbsp; &nbsp;Warrington Wolves</option>
			
				<option value="28">&nbsp; &nbsp;Wigan Warriors - wiganrugbyfans.com</option>
			
				<option value="123">Championship</option>
			
				<option value="55">&nbsp; &nbsp;Barrow Raiders</option>
			
				<option value="45">&nbsp; &nbsp;Batley Bulldogs</option>
			
				<option value="19">&nbsp; &nbsp;Bradford Bulls - RedAmberandBlack.net</option>
			
				<option value="75">&nbsp; &nbsp;Dewsbury Rams</option>
			
				<option value="68">&nbsp; &nbsp;Featherstone Rovers</option>
			
				<option value="15">&nbsp; &nbsp;Halifax - FaxFans.co.uk</option>
			
				<option value="22">&nbsp; &nbsp;Leigh Centurions</option>
			
				<option value="81">&nbsp; &nbsp;Rochdale Hornets</option>
			
				<option value="77">&nbsp; &nbsp;Sheffield Eagles</option>
			
				<option value="29">&nbsp; &nbsp;Swinton Lions</option>
			
				<option value="184">&nbsp; &nbsp;Toronto Wolfpack</option>
			
				<option value="180">&nbsp; &nbsp;Toulouse</option>
			
				<option value="35">&nbsp; &nbsp;Widnes Vikings</option>
			
				<option value="53">&nbsp; &nbsp;York City Knights</option>
			
				<option value="124">Championship 1</option>
			
				<option value="139">&nbsp; &nbsp;Coventry Bears</option>
			
				<option value="42">&nbsp; &nbsp;Doncaster RLFC</option>
			
				<option value="78">&nbsp; &nbsp;Hunslet Hawks</option>
			
				<option value="31">&nbsp; &nbsp;Keighley Cougars</option>
			
				<option value="74">&nbsp; &nbsp;London Skolars</option>
			
				<option value="79">&nbsp; &nbsp;Newcastle Thunder</option>
			
				<option value="72">&nbsp; &nbsp;North Wales Crusaders</option>
			
				<option value="52">&nbsp; &nbsp;Oldham Roughyeds</option>
			
				<option value="130">&nbsp; &nbsp;West Wales Raiders</option>
			
				<option value="64">&nbsp; &nbsp;Whitehaven</option>
			
				<option value="80">&nbsp; &nbsp;Workington Town</option>
			
				<option value="128">Other Forums</option>
			
				<option value="70">&nbsp; &nbsp;Amateur Rugby League Forum</option>
			
				<option value="92">&nbsp; &nbsp;The Conference Club House</option>
			
				<option value="30">&nbsp; &nbsp;Other Sports</option>
			
				<option value="1">&nbsp; &nbsp;About RLFANS</option>
			
				<option value="63">&nbsp; &nbsp;League Marketplace</option>
			
				<option value="58">&nbsp; &nbsp;League Games Station</option>
			
				<option value="134">&nbsp; &nbsp;Main News</option>
			
				<option value="46">&nbsp; &nbsp;Fantasy &amp; Predictions Comp</option>
			
				<option value="127">&nbsp; &nbsp;Australian Rugby League</option>
			
				<option value="160">&nbsp; &nbsp;&nbsp; &nbsp;State of Origin - New South Wales</option>
			
				<option value="159">&nbsp; &nbsp;&nbsp; &nbsp;State of Origin - Queensland</option>
			
				<option value="141">&nbsp; &nbsp;&nbsp; &nbsp;Brisbane Broncos</option>
			
				<option value="142">&nbsp; &nbsp;&nbsp; &nbsp;Canberra Raiders</option>
			
				<option value="143">&nbsp; &nbsp;&nbsp; &nbsp;Canterbury Bankstown Bulldogs</option>
			
				<option value="144">&nbsp; &nbsp;&nbsp; &nbsp;Cronulla Sutherland Sharks</option>
			
				<option value="145">&nbsp; &nbsp;&nbsp; &nbsp;Gold Coast Titans</option>
			
				<option value="146">&nbsp; &nbsp;&nbsp; &nbsp;Manly Warringah Sea Eagles</option>
			
				<option value="147">&nbsp; &nbsp;&nbsp; &nbsp;Melbourne Storm</option>
			
				<option value="148">&nbsp; &nbsp;&nbsp; &nbsp;Newcastle Knights</option>
			
				<option value="149">&nbsp; &nbsp;&nbsp; &nbsp;New Zealand Warriors</option>
			
				<option value="150">&nbsp; &nbsp;&nbsp; &nbsp;North Queensland Cowboys</option>
			
				<option value="151">&nbsp; &nbsp;&nbsp; &nbsp;Parramatta Eels</option>
			
				<option value="152">&nbsp; &nbsp;&nbsp; &nbsp;Penrith Panthers</option>
			
				<option value="153">&nbsp; &nbsp;&nbsp; &nbsp;South Sydney Rabbitohs</option>
			
				<option value="154">&nbsp; &nbsp;&nbsp; &nbsp;St George Illawarra Dragons</option>
			
				<option value="155">&nbsp; &nbsp;&nbsp; &nbsp;Sydney Roosters</option>
			
				<option value="156">&nbsp; &nbsp;&nbsp; &nbsp;Wests Tigers</option>
			
				<option value="126">&nbsp; &nbsp;Amateur Rugby League</option>
			
				<option value="110">&nbsp; &nbsp;&nbsp; &nbsp;Combined Services Rugby League</option>
			
				<option value="76">&nbsp; &nbsp;&nbsp; &nbsp;Student Rugby League</option>
			
				<option value="82">&nbsp; &nbsp;&nbsp; &nbsp;Bradford Dudley Hill</option>
			
				<option value="136">&nbsp; &nbsp;&nbsp; &nbsp;Bury Broncos</option>
			
				<option value="99">&nbsp; &nbsp;&nbsp; &nbsp;Cottingham Phoenix</option>
			
				<option value="100">&nbsp; &nbsp;&nbsp; &nbsp;East Lancashire Lions</option>
			
				<option value="86">&nbsp; &nbsp;&nbsp; &nbsp;Gateshead Storm</option>
			
				<option value="105">&nbsp; &nbsp;&nbsp; &nbsp;German Exiles</option>
			
				<option value="117">&nbsp; &nbsp;&nbsp; &nbsp;Guildford Giants RLFC</option>
			
				<option value="119">&nbsp; &nbsp;&nbsp; &nbsp;Irlam Hornets A.R.L.F.C </option>
			
				<option value="98">&nbsp; &nbsp;&nbsp; &nbsp;Leeds Akkies</option>
			
				<option value="102">&nbsp; &nbsp;&nbsp; &nbsp;Oldham St Annes</option>
			
				<option value="132">&nbsp; &nbsp;&nbsp; &nbsp;Oxford Cavaliers RLFC</option>
			
				<option value="118">&nbsp; &nbsp;&nbsp; &nbsp;South Dorset Giants</option>
			
				<option value="133">&nbsp; &nbsp;&nbsp; &nbsp;South London Storm</option>
			
				<option value="90">&nbsp; &nbsp;&nbsp; &nbsp;St. Albans Centurions</option>
			
				<option value="101">&nbsp; &nbsp;&nbsp; &nbsp;Waterhead A.R.L.F.C.</option>
			
				<option value="107">&nbsp; &nbsp;&nbsp; &nbsp;Wigan Riversiders RLC</option>
			
				<option value="44">&nbsp; &nbsp;&nbsp; &nbsp;Blackpool</option>
			
				<option value="109">&nbsp; &nbsp;&nbsp; &nbsp;Tag Rugby Forum</option>
			
				<option value="125">&nbsp; &nbsp;Rugby League Conference</option>
			
				<option value="23">&nbsp; &nbsp;&nbsp; &nbsp;Bramley Buffaloes RLCC</option>
			
				<option value="113">&nbsp; &nbsp;&nbsp; &nbsp;Carlisle Centurions</option>
			
				<option value="84">&nbsp; &nbsp;&nbsp; &nbsp;Dewsbury Celtic</option>
			
				<option value="85">&nbsp; &nbsp;&nbsp; &nbsp;Featherstone Lions</option>
			
				<option value="88">&nbsp; &nbsp;&nbsp; &nbsp;Huddersfield Underbank Rangers</option>
			
				<option value="131">&nbsp; &nbsp;&nbsp; &nbsp;Kippax Knights</option>
			
				<option value="112">&nbsp; &nbsp;&nbsp; &nbsp;Nottingham Outlaws</option>
			
				<option value="91">&nbsp; &nbsp;&nbsp; &nbsp;Warrington Wizards - warringtonwizards.co.uk</option>
			
				<option value="138">&nbsp; &nbsp;&nbsp; &nbsp;Northampton</option>
			
				<option value="176">&nbsp; &nbsp;Rugby League Team Manager 2015 Game</option>
			
				<option value="140">&nbsp; &nbsp;Technology &amp; Science</option>
			
				<option value="69">&nbsp; &nbsp;League Links Central</option>
			
				<option value="87">&nbsp; &nbsp;Hemel Stags</option>
			
				<option value="175">&nbsp; &nbsp;Gloucestershire All Golds</option>
			
				<option value="174">&nbsp; &nbsp;Oxford Rugby League</option>
			
			</select>
			<input type="submit" value="Go" class="button2" />
		</fieldset>
	</form>


</div>


</div><!-- /contentpadding -->
</div><!-- /wrap -->
<div style="clear: both;"></div>



<div class="footer" style='width: 100%;'>
	<br clear="all" />
	   <br />
    
</div>


</div><!-- /noise -->

    <script type='text/javascript'>
    // <![CDATA[
       $(function() {
          $('.tip').tipsy({fade: true, gravity: 's'});
       });
    // ]]>
    </script>
<div>
	<a id="bottom" name="bottom" accesskey="z"></a>
	
</div>


<center>



</center>

				</div>
				<br>

<center>


<style>
.hidden {
    visibility: hidden;
}
</style>


</center>
<div class='footer'>
<center>
<hr>
All views expressed are those of the author and not necessarily those of the RLFANS.COM or it's subsites.
<br><br>
Whilst every effort is made to ensure that news stories, articles and images are correct, we cannot be held responsible for errors. However, if you feel any material on this website is copyrighted or incorrect in any way please contact us using the link at the top of the page so we can remove it or negotiate copyright permission.
<br><br>
RLFANS.COM, the owners of this website, is not responsible for the content of its sub-sites or posts, please email the author of this sub-site or post if you feel you find an article offensive or of a choice nature that you disagree with.
<br><br>
Copyright 1999 - 2019 <a href="http://www.rlfans.com/" title="Visit the RLFANS.COM homepage">RLFANS.COM</a>

<br><br>
You must be 18+ to gamble, for more information and for help with gambling issues see <a href='https://www.begambleaware.org'>https://www.begambleaware.org/</a>.

</center>
</div>
<center>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29040908-1']);
  _gaq.push(['_setDomainName', 'rlfans.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

</td>


<style>
.fyoutubeouter {
width:302px;
height:100%;
 overflow: hidden;
white-space: nowrap;
background-color:#fff;

}
.fyoutube{
padding:1px;
margin-top:1px;
height:252px;
float:left;
  overflow-y: hidden;
white-space: nowrap;
border:1px solid #000;
color:#fff;
background-color:#000;
}
.cathead-l {
    height: 46px;
    min-width: 272px;
    padding: 12px 0 0 15px;
    font-family: Arial, Helvetica, sans-serif;
    font-size: 14px;
    color: #FFFFFF;
    text-shadow: 0 -1px 0 #082c52;
}
#newstitletop {
    height: 46px;
    text-transform: uppercase;
    text-align: left;
    margin: 2px;
    background-color: #1e4ca1;
    color: #fff;
	margin-top:-2px;
padding-top:10px;
}
.newswrapper {
    border: 0px;
}
</style>
 <style>#newstitletop {   padding-top:15px; height: 46px;}</style><td valign=top><div class='fyoutubeouter' id='smallscreen'  >

<!--
 /15188745/RLFans-Unit9 --> <div id='RLFans-Unit9' > <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('RLFans-Unit9'); }); </script> </div>

<table class='forumlastpost' width=100%><tr><th colspan=2 class='sitestats'>Recent Posts</th></tr><tR><td width=40><img src='http://forums.rlfans.com/rlfansimages/sitelogos/forumcells/42.gif'></td><td><a href='//forums.rlfans.com/viewtopic.php?f=42&t=621822'><div style='padding-left:5px;font-size:12px;text-decoration:none;'>Coventry Bears Home  Challenge Cup  ...</div></a></td></tr><tR><td width=40><img src='http://forums.rlfans.com/rlfansimages/sitelogos/forumcells/2.gif'></td><td><a href='//forums.rlfans.com/viewtopic.php?f=2&t=621962'><div style='padding-left:5px;font-size:12px;text-decoration:none;'>GAME ON  Wakefield Trinity v Hull Kings...</div></a></td></tr><tR><td width=40><img src='http://forums.rlfans.com/rlfansimages/sitelogos/forumcells/17.gif'></td><td><a href='//forums.rlfans.com/viewtopic.php?f=17&t=602879'><div style='padding-left:5px;font-size:12px;text-decoration:none;'>Transfer Talk  Rumour Thread V2...</div></a></td></tr><tR><td width=40><img src='http://forums.rlfans.com/rlfansimages/sitelogos/forumcells/42.gif'></td><td><a href='//forums.rlfans.com/viewtopic.php?f=42&t=621998'><div style='padding-left:5px;font-size:12px;text-decoration:none;'>Rangi Chase...</div></a></td></tr><tR><td width=40><img src='http://forums.rlfans.com/rlfansimages/sitelogos/forumcells/22.gif'></td><td><a href='//forums.rlfans.com/viewtopic.php?f=22&t=621878'><div style='padding-left:5px;font-size:12px;text-decoration:none;'>Danny Richardson...</div></a></td></tr><tR><td width=40><img src='http://forums.rlfans.com/rlfansimages/sitelogos/forumcells/22.gif'></td><td><a href='//forums.rlfans.com/viewtopic.php?f=22&t=621997'><div style='padding-left:5px;font-size:12px;text-decoration:none;'>Game Today...</div></a></td></tr><tR><td width=40><img src='http://forums.rlfans.com/rlfansimages/sitelogos/forumcells/33.gif'></td><td><a href='//forums.rlfans.com/viewtopic.php?f=33&t=621548'><div style='padding-left:5px;font-size:12px;text-decoration:none;'>Stadium News Update...</div></a></td></tr><tR><td width=40><img src='http://forums.rlfans.com/rlfansimages/sitelogos/forumcells/11.gif'></td><td><a href='//forums.rlfans.com/viewtopic.php?f=11&t=606140'><div style='padding-left:5px;font-size:12px;text-decoration:none;'>T May the worst prime minister ever ...</div></a></td></tr><tR><td width=40><img src='http://forums.rlfans.com/rlfansimages/sitelogos/forumcells/33.gif'></td><td><a href='//forums.rlfans.com/viewtopic.php?f=33&t=621974'><div style='padding-left:5px;font-size:12px;text-decoration:none;'>Far far too NEGATIVE...</div></a></td></tr><tR><td width=40><img src='http://forums.rlfans.com/rlfansimages/sitelogos/forumcells/33.gif'></td><td><a href='//forums.rlfans.com/viewtopic.php?f=33&t=621994'><div style='padding-left:5px;font-size:12px;text-decoration:none;'>TAKE 2...</div></a></td></tr><tR><td width=40><img src='http://forums.rlfans.com/rlfansimages/sitelogos/forumcells/17.gif'></td><td><a href='//forums.rlfans.com/viewtopic.php?f=17&t=622000'><div style='padding-left:5px;font-size:12px;text-decoration:none;'>2019 Southstandercom Prediction Competi...</div></a></td></tr><tR><td width=40><img src='http://forums.rlfans.com/rlfansimages/sitelogos/forumcells/26.gif'></td><td><a href='//forums.rlfans.com/viewtopic.php?f=26&t=621991'><div style='padding-left:5px;font-size:12px;text-decoration:none;'>Tautai...</div></a></td></tr><tR><td width=40><img src='http://forums.rlfans.com/rlfansimages/sitelogos/forumcells/15.gif'></td><td><a href='//forums.rlfans.com/viewtopic.php?f=15&t=621861'><div style='padding-left:5px;font-size:12px;text-decoration:none;'>Fax v Dewsbury...</div></a></td></tr><tR><td width=40><img src='http://forums.rlfans.com/rlfansimages/sitelogos/forumcells/19.gif'></td><td><a href='//forums.rlfans.com/viewtopic.php?f=19&t=621996'><div style='padding-left:5px;font-size:12px;text-decoration:none;'>Batley MOM...</div></a></td></tr><tR><td width=40><img src='http://forums.rlfans.com/rlfansimages/sitelogos/forumcells/2.gif'></td><td><a href='//forums.rlfans.com/viewtopic.php?f=2&t=622002'><div style='padding-left:5px;font-size:12px;text-decoration:none;'>Shaun Wane...</div></a></td></tr><tR><td width=40><img src='http://forums.rlfans.com/rlfansimages/sitelogos/forumcells/28.gif'></td><td><a href='//forums.rlfans.com/viewtopic.php?f=28&t=621912'><div style='padding-left:5px;font-size:12px;text-decoration:none;'>Wigan fans...</div></a></td></tr><tR><td width=40><img src='http://forums.rlfans.com/rlfansimages/sitelogos/forumcells/15.gif'></td><td><a href='//forums.rlfans.com/viewtopic.php?f=15&t=622001'><div style='padding-left:5px;font-size:12px;text-decoration:none;'>Neils Notes v DewsburyAway Travel...</div></a></td></tr><tR><td width=40><img src='http://forums.rlfans.com/rlfansimages/sitelogos/forumcells/21.gif'></td><td><a href='//forums.rlfans.com/viewtopic.php?f=21&t=621999'><div style='padding-left:5px;font-size:12px;text-decoration:none;'>Blake Austin...</div></a></td></tr><tR><td width=40><img src='http://forums.rlfans.com/rlfansimages/sitelogos/forumcells/59.gif'></td><td><a href='//forums.rlfans.com/viewtopic.php?f=59&t=621973'><div style='padding-left:5px;font-size:12px;text-decoration:none;'>Wakey...</div></a></td></tr><tR><td width=40><img src='http://forums.rlfans.com/rlfansimages/sitelogos/forumcells/21.gif'></td><td><a href='//forums.rlfans.com/viewtopic.php?f=21&t=621819'><div style='padding-left:5px;font-size:12px;text-decoration:none;'>Andre Savelio...</div></a></td></tr><tR><td width=40><img src='http://forums.rlfans.com/rlfansimages/sitelogos/forumcells/17.gif'></td><td><a href='//forums.rlfans.com/viewtopic.php?f=17&t=621572'><div style='padding-left:5px;font-size:12px;text-decoration:none;'>2019 l Scholarship U16s...</div></a></td></tr><tR><td width=40><img src='http://forums.rlfans.com/rlfansimages/sitelogos/forumcells/34.gif'></td><td><a href='//forums.rlfans.com/viewtopic.php?f=34&t=621995'><div style='padding-left:5px;font-size:12px;text-decoration:none;'>8pm announcement...</div></a></td></tr><tR><td width=40><img src='http://forums.rlfans.com/rlfansimages/sitelogos/forumcells/2.gif'></td><td><a href='//forums.rlfans.com/viewtopic.php?f=2&t=616334'><div style='padding-left:5px;font-size:12px;text-decoration:none;'>2019 Super League Ins amp Outs...</div></a></td></tr><tR><td width=40><img src='http://forums.rlfans.com/rlfansimages/sitelogos/forumcells/28.gif'></td><td><a href='//forums.rlfans.com/viewtopic.php?f=28&t=621904'><div style='padding-left:5px;font-size:12px;text-decoration:none;'>Lam needs to go FAST...</div></a></td></tr><tR><td width=40><img src='http://forums.rlfans.com/rlfansimages/sitelogos/forumcells/33.gif'></td><td><a href='//forums.rlfans.com/viewtopic.php?f=33&t=621047'><div style='padding-left:5px;font-size:12px;text-decoration:none;'>Preds Comp 2019 Childrens Heart Surger...</div></a></td></tr><tR><td width=40><img src='http://forums.rlfans.com/rlfansimages/sitelogos/forumcells/22.gif'></td><td><a href='//forums.rlfans.com/viewtopic.php?f=22&t=612859'><div style='padding-left:5px;font-size:12px;text-decoration:none;'>Weekly Prediction League...</div></a></td></tr><tR><td width=40><img src='http://forums.rlfans.com/rlfansimages/sitelogos/forumcells/33.gif'></td><td><a href='//forums.rlfans.com/viewtopic.php?f=33&t=621723'><div style='padding-left:5px;font-size:12px;text-decoration:none;'>U19s...</div></a></td></tr><tR><td width=40><img src='http://forums.rlfans.com/rlfansimages/sitelogos/forumcells/17.gif'></td><td><a href='//forums.rlfans.com/viewtopic.php?f=17&t=621724'><div style='padding-left:5px;font-size:12px;text-decoration:none;'>2019 l Academy U19s...</div></a></td></tr><tR><td width=40><img src='http://forums.rlfans.com/rlfansimages/sitelogos/forumcells/21.gif'></td><td><a href='//forums.rlfans.com/viewtopic.php?f=21&t=621992'><div style='padding-left:5px;font-size:12px;text-decoration:none;'>Re WIRE YED Prediction Competition v Wi...</div></a></td></tr><tR><td width=40><img src='http://forums.rlfans.com/rlfansimages/sitelogos/forumcells/17.gif'></td><td><a href='//forums.rlfans.com/viewtopic.php?f=17&t=621952'><div style='padding-left:5px;font-size:12px;text-decoration:none;'>SL RD 6  London Broncos H...</div></a></td></tr></table>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rlfbox -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5337229881212746"
     data-ad-slot="4034261121"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div></td><td valign=top  style='max-width:350px;' id='smallscreen'><style>
.sitestats{
  padding:5px;
  color:#fff;
/*  background-image: url("//menu.rlfans.com/images/fphead.jpg");
background-size: 100% 100%;
*/
background-color: #1e4ca1;

}

#sitestatstd{
  padding:5px;
  color:#000;
  border: 1px solid #dedede;
 white-space: nowrap;
}

*{margin:0;}

#panel{
  position:fixed;
  background:#00134d;
  background-repeat: no-repeat;
  background-size: 700px 100px;  
  color:#fff;
  height:90%;
  width:400px; 
  right:-400px;
  top:80px;
  border-top-left-radius:10px;
  border-bottom-left-radius:10px;
  box-shadow: -5px 0px 5px #888888;


}
#panel h2, #panel p{
  padding:25px;
  border-top-left-radius:10px;
  border-bottom-left-radius:10px;

}
#panelCaller{
  font-family: 'century gothic', Verdana, Arial;
  position:absolute;
  top:180px;
  right:400px;
  padding:30px 10px;
  background:#444; 
  line-height:10px;
  border-top-left-radius:10px;
  border-bottom-left-radius:10px;
/*  background-image: url("//menu.rlfans.com/images/fphead.jpg");*/
  color:#fff;
background-color:#4267b2;

}
#panel:hover{
  right:0px;
}

</style>

<div class='thisinfo'><table class='forumlastpost'  width=100%><tr><td class='sitestats' >POSTS</td><td  class='sitestats' >ONLINE</td><td class='sitestats' >MEMBERS</td><td class='sitestats'>RECORD</td><td  class='sitestats'>YOUR TEAM</td></tr><tr><td id='sitestatstd'>4,857,626</td><td id='sitestatstd'>1,722</td><td id='sitestatstd'>77,480</td><td id='sitestatstd'>4,559</td><td id='sitestatstd' style=' white-space: nowrap;'><a href='//forums.rlfans.com/ucp.php?mode=login&redirect=//www.rlfans.com/indexprefs.php'>SET</a></td></tr></table><div class='stats-inner' ><div class='stats-inner' ><center><b>LOGIN <a href='//forums.rlfans.com/ucp.php?mode=login'>HERE</a><br>or <a href='//forums.rlfans.com/ucp.php?mode=register'>REGISTER</a> for more features!.</b></div> 



<center><!-- STREAMAMP -->  
<!-- /15188745/RLFans-Unit5 -->
  <div id='RLFans-Unit5'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('RLFans-Unit5'); });
    </script>
  </div>
</center><script type="text/javascript">
var auto_refresh = setInterval(
function ()
{
$('#scores').load('scoresnew.php?rlfansuserid=1&club=1&allow=1&f=');
}, 10000);
</script>

<div id="scores">
<center><table width=330 style='font-size:10px;border-collapse:collapse;' ><tr><td colspan=7 style='background-color:black;height:2px;'> </td></tr>


 
                               <style>
.color {
    -moz-box-shadow:inset 0 0 10px 0 #222;
    -webkit-box-shadow:inset 0 0 10px 0 #222;
    box-shadow:inset 0 0 10px 0 #222;
}

.color a{

color:#000;
}
.sitestats a {
color:#fff;
}

.stats-league a {
color:#000 !important;

}
.stats-team {
 font-size:12px;
 text-transform: uppercase;

}

.stats-team-r a {
color:#000 !important;
 text-transform: uppercase;

}
.stats-team-l a {
color:#000 !important;
 text-transform: uppercase;

}
.stats-league {
    float: left;
    padding: 1px;
}
.fontcolor a
{
color:#fff;
}
.fontcolorb a
{
color:#000;
}


</style>
                                <style>
.flashit{
padding-left:5px;
padding-right:5px;
margin-top:-9px; 
 color:red;
height:5px;
	-webkit-animation: flash linear 1s infinite;
	animation: flash linear 1s infinite;
}
@-webkit-keyframes flash {
	0% { opacity: 1; } 
	50% { opacity: .1; } 
	100% { opacity: 1; }
}
@keyframes flash {
	0% { opacity: 1; } 
	50% { opacity: .1; } 
	100% { opacity: 1; }
}
</style>
<tr ><td  class='sitestats' rowspan=2    ></td><td class='sitestats' style='white-space: nowrap; text-transform: uppercase;' >Thu 14th Mar 08:50</td><td  class='fontcolor'  style='background-color: #1e4ca1;background-size: 100% 100%;white-space: nowrap;' colspan=4><center><a href='//www.rlfans.com/index.php?generic=9&comp=107'><b>NRL</b></a><td class='sitestats' valign=top ><center><div style='white-space: nowrap;line-height:8px;padding-top:3px;width:20px;'></div></td></tr><tr><td colspan=5  style='margin:0px;padding:0px; height:20px; border-collapse:collapse;background-color:black;'><table  border=0 width=100% style='line-height:15px;  border-collapse:collapse;background-color:black;'><tr><td class='color'  width=45%  style=' opacity: 0.9;border:0px;font-family: Work Sans, sans-serif;font-size:12px;white-space: nowrap; text-transform: uppercase;background: url(//menu.rlfans.com/images/watercolor-grunge-000018-bright-green.jpg) repeat-x;padding:5px;margin:0px;'  ><a href='//www.rlfans.com/index.php?generic=9&comp=107&showteam=92' target='_blank'  ><div style='color: #000 !important; text-align:right;font-size:11px;'><b>MELBOURNE STORM</b></div></a></td><td  class='sitestats'   colspan=3 style=' width:10px;white-space: nowrap;box-shadow: inset 0 0 10px 0 #222;'  ><center>v</center></td><td class='color'  width='45%'  style=' opacity: 0.9;border:0px;font-family: Work Sans, sans-serif;font-size:12px;white-space: nowrap; text-transform: uppercase;background: url(//menu.rlfans.com/images/watercolor-grunge-000018-bright-green.jpg) repeat-x;padding:5px;margin:0px;' ><a href='//www.rlfans.com/index.php?generic=9&comp=107&showteam=86' target='_blank' ><div style='color: #000 !important; text-align:left;font-size:11px;'><b>BRISBANE</b></div></a></td></tr></table></td><td  style='background-color: #1e4ca1;background-size: 100% 100%;white-space: nowrap;'  ><center><a href='//forums.rlfans.com/viewtopic.php?f=2&t='><img src='//menu.rlfans.com/images/chat.png' width=20></a></center></td></tr><tr><td colspan=7 style='background-color:black;height:2px;'> </td></tr>


 
                               <style>
.color {
    -moz-box-shadow:inset 0 0 10px 0 #222;
    -webkit-box-shadow:inset 0 0 10px 0 #222;
    box-shadow:inset 0 0 10px 0 #222;
}

.color a{

color:#000;
}
.sitestats a {
color:#fff;
}

.stats-league a {
color:#000 !important;

}
.stats-team {
 font-size:12px;
 text-transform: uppercase;

}

.stats-team-r a {
color:#000 !important;
 text-transform: uppercase;

}
.stats-team-l a {
color:#000 !important;
 text-transform: uppercase;

}
.stats-league {
    float: left;
    padding: 1px;
}
.fontcolor a
{
color:#fff;
}
.fontcolorb a
{
color:#000;
}


</style>
                                <style>
.flashit{
padding-left:5px;
padding-right:5px;
margin-top:-9px; 
 color:red;
height:5px;
	-webkit-animation: flash linear 1s infinite;
	animation: flash linear 1s infinite;
}
@-webkit-keyframes flash {
	0% { opacity: 1; } 
	50% { opacity: .1; } 
	100% { opacity: 1; }
}
@keyframes flash {
	0% { opacity: 1; } 
	50% { opacity: .1; } 
	100% { opacity: 1; }
}
</style>
<tr ><td  class='sitestats' rowspan=2    ></td><td class='sitestats' style='white-space: nowrap; text-transform: uppercase;' >Thu 14th Mar 19:45</td><td  class='fontcolor'  style='background-color: #1e4ca1;background-size: 100% 100%;white-space: nowrap;' colspan=4><center><img src='//menu.rlfans.com/images/Betfredsmall.jpg' width='60' style='float:left;'><a href='//www.rlfans.com/index.php?generic=1&comp=104'><b>SLXXIV</b></a><td class='sitestats' valign=top ><center><div style='white-space: nowrap;line-height:8px;padding-top:3px;width:20px;'><div class='tv' ><a href='//tv.rlfans.com' title='LIVE ON SKY SPORTS' >TV</a></div></div></td></tr><tr><td colspan=5  style='margin:0px;padding:0px; height:20px; border-collapse:collapse;background-color:black;'><table  border=0 width=100% style='line-height:15px;  border-collapse:collapse;background-color:black;'><tr><td class='color'  width=45%  style='   border:0px;font-family: Work Sans, sans-serif;font-size:12px;white-space: nowrap; text-transform: uppercase;background: url(//menu.rlfans.com/images/sl.png);background-size: 100% auto;padding:5px;margin:0px;'  ><a href='//www.rlfans.com/index.php?generic=1&comp=104&showteam=7' target='_blank'  ><div style='color: #fff !important; text-align:right;font-size:11px;'><b>HUDDERSFIELD</b></div></a></td><td  class='sitestats'   colspan=3 style=' width:10px;white-space: nowrap;box-shadow: inset 0 0 10px 0 #222;'  ><center>v</center></td><td class='color'  width='45%'  style='   border:0px;font-family: Work Sans, sans-serif;font-size:12px;white-space: nowrap; text-transform: uppercase;background: url(//menu.rlfans.com/images/sl.png);background-size: 100% auto;padding:5px;margin:0px;' ><a href='//www.rlfans.com/index.php?generic=1&comp=104&showteam=4' target='_blank' ><div style='color: #fff !important; text-align:left;font-size:11px;'><b>ST. HELENS</b></div></a></td></tr></table></td><td  style='background-color: #1e4ca1;background-size: 100% 100%;white-space: nowrap;'  ><center><a href='//forums.rlfans.com/viewtopic.php?f=2&t='><img src='//menu.rlfans.com/images/chat.png' width=20></a></center></td></tr><tr><td colspan=7 style='background-color:black;height:2px;'> </td></tr>


 
                               <style>
.color {
    -moz-box-shadow:inset 0 0 10px 0 #222;
    -webkit-box-shadow:inset 0 0 10px 0 #222;
    box-shadow:inset 0 0 10px 0 #222;
}

.color a{

color:#000;
}
.sitestats a {
color:#fff;
}

.stats-league a {
color:#000 !important;

}
.stats-team {
 font-size:12px;
 text-transform: uppercase;

}

.stats-team-r a {
color:#000 !important;
 text-transform: uppercase;

}
.stats-team-l a {
color:#000 !important;
 text-transform: uppercase;

}
.stats-league {
    float: left;
    padding: 1px;
}
.fontcolor a
{
color:#fff;
}
.fontcolorb a
{
color:#000;
}


</style>
                                <style>
.flashit{
padding-left:5px;
padding-right:5px;
margin-top:-9px; 
 color:red;
height:5px;
	-webkit-animation: flash linear 1s infinite;
	animation: flash linear 1s infinite;
}
@-webkit-keyframes flash {
	0% { opacity: 1; } 
	50% { opacity: .1; } 
	100% { opacity: 1; }
}
@keyframes flash {
	0% { opacity: 1; } 
	50% { opacity: .1; } 
	100% { opacity: 1; }
}
</style>
<tr ><td  class='sitestats' rowspan=2    ></td><td class='sitestats' style='white-space: nowrap; text-transform: uppercase;' >Fri 15th Mar 07:00</td><td  class='fontcolor'  style='background-color: #1e4ca1;background-size: 100% 100%;white-space: nowrap;' colspan=4><center><a href='//www.rlfans.com/index.php?generic=9&comp=107'><b>NRL</b></a><td class='sitestats' valign=top ><center><div style='white-space: nowrap;line-height:8px;padding-top:3px;width:20px;'></div></td></tr><tr><td colspan=5  style='margin:0px;padding:0px; height:20px; border-collapse:collapse;background-color:black;'><table  border=0 width=100% style='line-height:15px;  border-collapse:collapse;background-color:black;'><tr><td class='color'  width=45%  style=' opacity: 0.9;border:0px;font-family: Work Sans, sans-serif;font-size:12px;white-space: nowrap; text-transform: uppercase;background: url(//menu.rlfans.com/images/watercolor-grunge-000018-bright-green.jpg) repeat-x;padding:5px;margin:0px;'  ><a href='//www.rlfans.com/index.php?generic=9&comp=107&showteam=93' target='_blank'  ><div style='color: #000 !important; text-align:right;font-size:11px;'><b>NEWCASTLE</b></div></a></td><td  class='sitestats'   colspan=3 style=' width:10px;white-space: nowrap;box-shadow: inset 0 0 10px 0 #222;'  ><center>v</center></td><td class='color'  width='45%'  style=' opacity: 0.9;border:0px;font-family: Work Sans, sans-serif;font-size:12px;white-space: nowrap; text-transform: uppercase;background: url(//menu.rlfans.com/images/watercolor-grunge-000018-bright-green.jpg) repeat-x;padding:5px;margin:0px;' ><a href='//www.rlfans.com/index.php?generic=9&comp=107&showteam=89' target='_blank' ><div style='color: #000 !important; text-align:left;font-size:11px;'><b>CRONULLA</b></div></a></td></tr></table></td><td  style='background-color: #1e4ca1;background-size: 100% 100%;white-space: nowrap;'  ><center><a href='//forums.rlfans.com/viewtopic.php?f=2&t='><img src='//menu.rlfans.com/images/chat.png' width=20></a></center></td></tr><tr><td colspan=7 style='background-color:black;height:2px;'> </td></tr>


 
                               <style>
.color {
    -moz-box-shadow:inset 0 0 10px 0 #222;
    -webkit-box-shadow:inset 0 0 10px 0 #222;
    box-shadow:inset 0 0 10px 0 #222;
}

.color a{

color:#000;
}
.sitestats a {
color:#fff;
}

.stats-league a {
color:#000 !important;

}
.stats-team {
 font-size:12px;
 text-transform: uppercase;

}

.stats-team-r a {
color:#000 !important;
 text-transform: uppercase;

}
.stats-team-l a {
color:#000 !important;
 text-transform: uppercase;

}
.stats-league {
    float: left;
    padding: 1px;
}
.fontcolor a
{
color:#fff;
}
.fontcolorb a
{
color:#000;
}


</style>
                                <style>
.flashit{
padding-left:5px;
padding-right:5px;
margin-top:-9px; 
 color:red;
height:5px;
	-webkit-animation: flash linear 1s infinite;
	animation: flash linear 1s infinite;
}
@-webkit-keyframes flash {
	0% { opacity: 1; } 
	50% { opacity: .1; } 
	100% { opacity: 1; }
}
@keyframes flash {
	0% { opacity: 1; } 
	50% { opacity: .1; } 
	100% { opacity: 1; }
}
</style>
<tr ><td  class='sitestats' rowspan=2    ></td><td class='sitestats' style='white-space: nowrap; text-transform: uppercase;' >Fri 15th Mar 08:55</td><td  class='fontcolor'  style='background-color: #1e4ca1;background-size: 100% 100%;white-space: nowrap;' colspan=4><center><a href='//www.rlfans.com/index.php?generic=9&comp=107'><b>NRL</b></a><td class='sitestats' valign=top ><center><div style='white-space: nowrap;line-height:8px;padding-top:3px;width:20px;'></div></td></tr><tr><td colspan=5  style='margin:0px;padding:0px; height:20px; border-collapse:collapse;background-color:black;'><table  border=0 width=100% style='line-height:15px;  border-collapse:collapse;background-color:black;'><tr><td class='color'  width=45%  style=' opacity: 0.9;border:0px;font-family: Work Sans, sans-serif;font-size:12px;white-space: nowrap; text-transform: uppercase;background: url(//menu.rlfans.com/images/watercolor-grunge-000018-bright-green.jpg) repeat-x;padding:5px;margin:0px;'  ><a href='//www.rlfans.com/index.php?generic=9&comp=107&showteam=100' target='_blank'  ><div style='color: #000 !important; text-align:right;font-size:11px;'><b>SYDNEY ROOSTERS</b></div></a></td><td  class='sitestats'   colspan=3 style=' width:10px;white-space: nowrap;box-shadow: inset 0 0 10px 0 #222;'  ><center>v</center></td><td class='color'  width='45%'  style=' opacity: 0.9;border:0px;font-family: Work Sans, sans-serif;font-size:12px;white-space: nowrap; text-transform: uppercase;background: url(//menu.rlfans.com/images/watercolor-grunge-000018-bright-green.jpg) repeat-x;padding:5px;margin:0px;' ><a href='//www.rlfans.com/index.php?generic=9&comp=107&showteam=98' target='_blank' ><div style='color: #000 !important; text-align:left;font-size:11px;'><b>SOUTHS</b></div></a></td></tr></table></td><td  style='background-color: #1e4ca1;background-size: 100% 100%;white-space: nowrap;'  ><center><a href='//forums.rlfans.com/viewtopic.php?f=2&t='><img src='//menu.rlfans.com/images/chat.png' width=20></a></center></td></tr><tr><td colspan=7 style='background-color:black;height:2px;'> </td></tr>


 
                               <style>
.color {
    -moz-box-shadow:inset 0 0 10px 0 #222;
    -webkit-box-shadow:inset 0 0 10px 0 #222;
    box-shadow:inset 0 0 10px 0 #222;
}

.color a{

color:#000;
}
.sitestats a {
color:#fff;
}

.stats-league a {
color:#000 !important;

}
.stats-team {
 font-size:12px;
 text-transform: uppercase;

}

.stats-team-r a {
color:#000 !important;
 text-transform: uppercase;

}
.stats-team-l a {
color:#000 !important;
 text-transform: uppercase;

}
.stats-league {
    float: left;
    padding: 1px;
}
.fontcolor a
{
color:#fff;
}
.fontcolorb a
{
color:#000;
}


</style>
                                <style>
.flashit{
padding-left:5px;
padding-right:5px;
margin-top:-9px; 
 color:red;
height:5px;
	-webkit-animation: flash linear 1s infinite;
	animation: flash linear 1s infinite;
}
@-webkit-keyframes flash {
	0% { opacity: 1; } 
	50% { opacity: .1; } 
	100% { opacity: 1; }
}
@keyframes flash {
	0% { opacity: 1; } 
	50% { opacity: .1; } 
	100% { opacity: 1; }
}
</style>
<tr ><td  class='sitestats' rowspan=2    ></td><td class='sitestats' style='white-space: nowrap; text-transform: uppercase;' >Fri 15th Mar 19:45</td><td  class='fontcolor'  style='background-color: #1e4ca1;background-size: 100% 100%;white-space: nowrap;' colspan=4><center><img src='//menu.rlfans.com/images/Betfredsmall.jpg' width='60' style='float:left;'><a href='//www.rlfans.com/index.php?generic=1&comp=104'><b>SLXXIV</b></a><td class='sitestats' valign=top ><center><div style='white-space: nowrap;line-height:8px;padding-top:3px;width:20px;'></div></td></tr><tr><td colspan=5  style='margin:0px;padding:0px; height:20px; border-collapse:collapse;background-color:black;'><table  border=0 width=100% style='line-height:15px;  border-collapse:collapse;background-color:black;'><tr><td class='color'  width=45%  style='   border:0px;font-family: Work Sans, sans-serif;font-size:12px;white-space: nowrap; text-transform: uppercase;background: url(//menu.rlfans.com/images/sl.png);background-size: 100% auto;padding:5px;margin:0px;'  ><a href='//www.rlfans.com/index.php?generic=1&comp=104&showteam=9' target='_blank'  ><div style='color: #fff !important; text-align:right;font-size:11px;'><b>HULL FC</b></div></a></td><td  class='sitestats'   colspan=3 style=' width:10px;white-space: nowrap;box-shadow: inset 0 0 10px 0 #222;'  ><center>v</center></td><td class='color'  width='45%'  style='   border:0px;font-family: Work Sans, sans-serif;font-size:12px;white-space: nowrap; text-transform: uppercase;background: url(//menu.rlfans.com/images/sl.png);background-size: 100% auto;padding:5px;margin:0px;' ><a href='//www.rlfans.com/index.php?generic=1&comp=104&showteam=1' target='_blank' ><div style='color: #fff !important; text-align:left;font-size:11px;'><b>WAKEFIELD</b></div></a></td></tr></table></td><td  style='background-color: #1e4ca1;background-size: 100% 100%;white-space: nowrap;'  ><center><a href='//forums.rlfans.com/viewtopic.php?f=2&t='><img src='//menu.rlfans.com/images/chat.png' width=20></a></center></td></tr><tr><td colspan=7 style='background-color:black;height:2px;'> </td></tr>


 
                               <style>
.color {
    -moz-box-shadow:inset 0 0 10px 0 #222;
    -webkit-box-shadow:inset 0 0 10px 0 #222;
    box-shadow:inset 0 0 10px 0 #222;
}

.color a{

color:#000;
}
.sitestats a {
color:#fff;
}

.stats-league a {
color:#000 !important;

}
.stats-team {
 font-size:12px;
 text-transform: uppercase;

}

.stats-team-r a {
color:#000 !important;
 text-transform: uppercase;

}
.stats-team-l a {
color:#000 !important;
 text-transform: uppercase;

}
.stats-league {
    float: left;
    padding: 1px;
}
.fontcolor a
{
color:#fff;
}
.fontcolorb a
{
color:#000;
}


</style>
                                <style>
.flashit{
padding-left:5px;
padding-right:5px;
margin-top:-9px; 
 color:red;
height:5px;
	-webkit-animation: flash linear 1s infinite;
	animation: flash linear 1s infinite;
}
@-webkit-keyframes flash {
	0% { opacity: 1; } 
	50% { opacity: .1; } 
	100% { opacity: 1; }
}
@keyframes flash {
	0% { opacity: 1; } 
	50% { opacity: .1; } 
	100% { opacity: 1; }
}
</style>
<tr ><td  class='sitestats' rowspan=2    ></td><td class='sitestats' style='white-space: nowrap; text-transform: uppercase;' >Fri 15th Mar 19:45</td><td  class='fontcolor'  style='background-color: #1e4ca1;background-size: 100% 100%;white-space: nowrap;' colspan=4><center><img src='//menu.rlfans.com/images/Betfredsmall.jpg' width='60' style='float:left;'><a href='//www.rlfans.com/index.php?generic=1&comp=104'><b>SLXXIV</b></a><td class='sitestats' valign=top ><center><div style='white-space: nowrap;line-height:8px;padding-top:3px;width:20px;'></div></td></tr><tr><td colspan=5  style='margin:0px;padding:0px; height:20px; border-collapse:collapse;background-color:black;'><table  border=0 width=100% style='line-height:15px;  border-collapse:collapse;background-color:black;'><tr><td class='color'  width=45%  style='   border:0px;font-family: Work Sans, sans-serif;font-size:12px;white-space: nowrap; text-transform: uppercase;background: url(//menu.rlfans.com/images/sl.png);background-size: 100% auto;padding:5px;margin:0px;'  ><a href='//www.rlfans.com/index.php?generic=1&comp=104&showteam=8' target='_blank'  ><div style='color: #fff !important; text-align:right;font-size:11px;'><b>LEEDS RHINOS</b></div></a></td><td  class='sitestats'   colspan=3 style=' width:10px;white-space: nowrap;box-shadow: inset 0 0 10px 0 #222;'  ><center>v</center></td><td class='color'  width='45%'  style='   border:0px;font-family: Work Sans, sans-serif;font-size:12px;white-space: nowrap; text-transform: uppercase;background: url(//menu.rlfans.com/images/sl.png);background-size: 100% auto;padding:5px;margin:0px;' ><a href='//www.rlfans.com/index.php?generic=1&comp=104&showteam=12' target='_blank' ><div style='color: #fff !important; text-align:left;font-size:11px;'><b>LONDON BRONCOS</b></div></a></td></tr></table></td><td  style='background-color: #1e4ca1;background-size: 100% 100%;white-space: nowrap;'  ><center><a href='//forums.rlfans.com/viewtopic.php?f=2&t='><img src='//menu.rlfans.com/images/chat.png' width=20></a></center></td></tr><tr><td colspan=7 style='background-color:black;height:2px;'> </td></tr>


 
                               <style>
.color {
    -moz-box-shadow:inset 0 0 10px 0 #222;
    -webkit-box-shadow:inset 0 0 10px 0 #222;
    box-shadow:inset 0 0 10px 0 #222;
}

.color a{

color:#000;
}
.sitestats a {
color:#fff;
}

.stats-league a {
color:#000 !important;

}
.stats-team {
 font-size:12px;
 text-transform: uppercase;

}

.stats-team-r a {
color:#000 !important;
 text-transform: uppercase;

}
.stats-team-l a {
color:#000 !important;
 text-transform: uppercase;

}
.stats-league {
    float: left;
    padding: 1px;
}
.fontcolor a
{
color:#fff;
}
.fontcolorb a
{
color:#000;
}


</style>
                                <style>
.flashit{
padding-left:5px;
padding-right:5px;
margin-top:-9px; 
 color:red;
height:5px;
	-webkit-animation: flash linear 1s infinite;
	animation: flash linear 1s infinite;
}
@-webkit-keyframes flash {
	0% { opacity: 1; } 
	50% { opacity: .1; } 
	100% { opacity: 1; }
}
@keyframes flash {
	0% { opacity: 1; } 
	50% { opacity: .1; } 
	100% { opacity: 1; }
}
</style>
<tr ><td  class='sitestats' rowspan=2    ></td><td class='sitestats' style='white-space: nowrap; text-transform: uppercase;' >Fri 15th Mar 19:45</td><td  class='fontcolor'  style='background-color: #1e4ca1;background-size: 100% 100%;white-space: nowrap;' colspan=4><center><img src='//menu.rlfans.com/images/Betfredsmall.jpg' width='60' style='float:left;'><a href='//www.rlfans.com/index.php?generic=1&comp=104'><b>SLXXIV</b></a><td class='sitestats' valign=top ><center><div style='white-space: nowrap;line-height:8px;padding-top:3px;width:20px;'><div class='tv' ><a href='//tv.rlfans.com' title='LIVE ON SKY SPORTS' >TV</a></div></div></td></tr><tr><td colspan=5  style='margin:0px;padding:0px; height:20px; border-collapse:collapse;background-color:black;'><table  border=0 width=100% style='line-height:15px;  border-collapse:collapse;background-color:black;'><tr><td class='color'  width=45%  style='   border:0px;font-family: Work Sans, sans-serif;font-size:12px;white-space: nowrap; text-transform: uppercase;background: url(//menu.rlfans.com/images/sl.png);background-size: 100% auto;padding:5px;margin:0px;'  ><a href='//www.rlfans.com/index.php?generic=1&comp=104&showteam=6' target='_blank'  ><div style='color: #fff !important; text-align:right;font-size:11px;'><b>WARRINGTON</b></div></a></td><td  class='sitestats'   colspan=3 style=' width:10px;white-space: nowrap;box-shadow: inset 0 0 10px 0 #222;'  ><center>v</center></td><td class='color'  width='45%'  style='   border:0px;font-family: Work Sans, sans-serif;font-size:12px;white-space: nowrap; text-transform: uppercase;background: url(//menu.rlfans.com/images/sl.png);background-size: 100% auto;padding:5px;margin:0px;' ><a href='//www.rlfans.com/index.php?generic=1&comp=104&showteam=2' target='_blank' ><div style='color: #fff !important; text-align:left;font-size:11px;'><b>WIGAN WARRIORS</b></div></a></td></tr></table></td><td  style='background-color: #1e4ca1;background-size: 100% 100%;white-space: nowrap;'  ><center><a href='//forums.rlfans.com/viewtopic.php?f=2&t='><img src='//menu.rlfans.com/images/chat.png' width=20></a></center></td></tr><tr><td colspan=7 style='background-color:black;height:2px;'> </td></tr>


 
                               <style>
.color {
    -moz-box-shadow:inset 0 0 10px 0 #222;
    -webkit-box-shadow:inset 0 0 10px 0 #222;
    box-shadow:inset 0 0 10px 0 #222;
}

.color a{

color:#000;
}
.sitestats a {
color:#fff;
}

.stats-league a {
color:#000 !important;

}
.stats-team {
 font-size:12px;
 text-transform: uppercase;

}

.stats-team-r a {
color:#000 !important;
 text-transform: uppercase;

}
.stats-team-l a {
color:#000 !important;
 text-transform: uppercase;

}
.stats-league {
    float: left;
    padding: 1px;
}
.fontcolor a
{
color:#fff;
}
.fontcolorb a
{
color:#000;
}


</style>
                                <style>
.flashit{
padding-left:5px;
padding-right:5px;
margin-top:-9px; 
 color:red;
height:5px;
	-webkit-animation: flash linear 1s infinite;
	animation: flash linear 1s infinite;
}
@-webkit-keyframes flash {
	0% { opacity: 1; } 
	50% { opacity: .1; } 
	100% { opacity: 1; }
}
@keyframes flash {
	0% { opacity: 1; } 
	50% { opacity: .1; } 
	100% { opacity: 1; }
}
</style>
<tr ><td  class='sitestats' rowspan=2    ></td><td class='sitestats' style='white-space: nowrap; text-transform: uppercase;' >Sat 16th Mar 04:00</td><td  class='fontcolor'  style='background-color: #1e4ca1;background-size: 100% 100%;white-space: nowrap;' colspan=4><center><a href='//www.rlfans.com/index.php?generic=9&comp=107'><b>NRL</b></a><td class='sitestats' valign=top ><center><div style='white-space: nowrap;line-height:8px;padding-top:3px;width:20px;'></div></td></tr><tr><td colspan=5  style='margin:0px;padding:0px; height:20px; border-collapse:collapse;background-color:black;'><table  border=0 width=100% style='line-height:15px;  border-collapse:collapse;background-color:black;'><tr><td class='color'  width=45%  style=' opacity: 0.9;border:0px;font-family: Work Sans, sans-serif;font-size:12px;white-space: nowrap; text-transform: uppercase;background: url(//menu.rlfans.com/images/watercolor-grunge-000018-bright-green.jpg) repeat-x;padding:5px;margin:0px;'  ><a href='//www.rlfans.com/index.php?generic=9&comp=107&showteam=94' target='_blank'  ><div style='color: #000 !important; text-align:right;font-size:11px;'><b>NZ WARRIORS</b></div></a></td><td  class='sitestats'   colspan=3 style=' width:10px;white-space: nowrap;box-shadow: inset 0 0 10px 0 #222;'  ><center>v</center></td><td class='color'  width='45%'  style=' opacity: 0.9;border:0px;font-family: Work Sans, sans-serif;font-size:12px;white-space: nowrap; text-transform: uppercase;background: url(//menu.rlfans.com/images/watercolor-grunge-000018-bright-green.jpg) repeat-x;padding:5px;margin:0px;' ><a href='//www.rlfans.com/index.php?generic=9&comp=107&showteam=88' target='_blank' ><div style='color: #000 !important; text-align:left;font-size:11px;'><b>CANTERBURY</b></div></a></td></tr></table></td><td  style='background-color: #1e4ca1;background-size: 100% 100%;white-space: nowrap;'  ><center><a href='//forums.rlfans.com/viewtopic.php?f=2&t='><img src='//menu.rlfans.com/images/chat.png' width=20></a></center></td></tr><tr><td colspan=7 style='background-color:black;height:2px;'> </td></tr>


 
                               <style>
.color {
    -moz-box-shadow:inset 0 0 10px 0 #222;
    -webkit-box-shadow:inset 0 0 10px 0 #222;
    box-shadow:inset 0 0 10px 0 #222;
}

.color a{

color:#000;
}
.sitestats a {
color:#fff;
}

.stats-league a {
color:#000 !important;

}
.stats-team {
 font-size:12px;
 text-transform: uppercase;

}

.stats-team-r a {
color:#000 !important;
 text-transform: uppercase;

}
.stats-team-l a {
color:#000 !important;
 text-transform: uppercase;

}
.stats-league {
    float: left;
    padding: 1px;
}
.fontcolor a
{
color:#fff;
}
.fontcolorb a
{
color:#000;
}


</style>
                                <style>
.flashit{
padding-left:5px;
padding-right:5px;
margin-top:-9px; 
 color:red;
height:5px;
	-webkit-animation: flash linear 1s infinite;
	animation: flash linear 1s infinite;
}
@-webkit-keyframes flash {
	0% { opacity: 1; } 
	50% { opacity: .1; } 
	100% { opacity: 1; }
}
@keyframes flash {
	0% { opacity: 1; } 
	50% { opacity: .1; } 
	100% { opacity: 1; }
}
</style>
<tr ><td  class='sitestats' rowspan=2    ></td><td class='sitestats' style='white-space: nowrap; text-transform: uppercase;' >Sat 16th Mar 06:30</td><td  class='fontcolor'  style='background-color: #1e4ca1;background-size: 100% 100%;white-space: nowrap;' colspan=4><center><a href='//www.rlfans.com/index.php?generic=9&comp=107'><b>NRL</b></a><td class='sitestats' valign=top ><center><div style='white-space: nowrap;line-height:8px;padding-top:3px;width:20px;'></div></td></tr><tr><td colspan=5  style='margin:0px;padding:0px; height:20px; border-collapse:collapse;background-color:black;'><table  border=0 width=100% style='line-height:15px;  border-collapse:collapse;background-color:black;'><tr><td class='color'  width=45%  style=' opacity: 0.9;border:0px;font-family: Work Sans, sans-serif;font-size:12px;white-space: nowrap; text-transform: uppercase;background: url(//menu.rlfans.com/images/watercolor-grunge-000018-bright-green.jpg) repeat-x;padding:5px;margin:0px;'  ><a href='//www.rlfans.com/index.php?generic=9&comp=107&showteam=101' target='_blank'  ><div style='color: #000 !important; text-align:right;font-size:11px;'><b>WESTS TIGERS</b></div></a></td><td  class='sitestats'   colspan=3 style=' width:10px;white-space: nowrap;box-shadow: inset 0 0 10px 0 #222;'  ><center>v</center></td><td class='color'  width='45%'  style=' opacity: 0.9;border:0px;font-family: Work Sans, sans-serif;font-size:12px;white-space: nowrap; text-transform: uppercase;background: url(//menu.rlfans.com/images/watercolor-grunge-000018-bright-green.jpg) repeat-x;padding:5px;margin:0px;' ><a href='//www.rlfans.com/index.php?generic=9&comp=107&showteam=91' target='_blank' ><div style='color: #000 !important; text-align:left;font-size:11px;'><b>MANLY</b></div></a></td></tr></table></td><td  style='background-color: #1e4ca1;background-size: 100% 100%;white-space: nowrap;'  ><center><a href='//forums.rlfans.com/viewtopic.php?f=2&t='><img src='//menu.rlfans.com/images/chat.png' width=20></a></center></td></tr><tr><td colspan=7 style='background-color:black;height:2px;'> </td></tr>


 
                               <style>
.color {
    -moz-box-shadow:inset 0 0 10px 0 #222;
    -webkit-box-shadow:inset 0 0 10px 0 #222;
    box-shadow:inset 0 0 10px 0 #222;
}

.color a{

color:#000;
}
.sitestats a {
color:#fff;
}

.stats-league a {
color:#000 !important;

}
.stats-team {
 font-size:12px;
 text-transform: uppercase;

}

.stats-team-r a {
color:#000 !important;
 text-transform: uppercase;

}
.stats-team-l a {
color:#000 !important;
 text-transform: uppercase;

}
.stats-league {
    float: left;
    padding: 1px;
}
.fontcolor a
{
color:#fff;
}
.fontcolorb a
{
color:#000;
}


</style>
                                <style>
.flashit{
padding-left:5px;
padding-right:5px;
margin-top:-9px; 
 color:red;
height:5px;
	-webkit-animation: flash linear 1s infinite;
	animation: flash linear 1s infinite;
}
@-webkit-keyframes flash {
	0% { opacity: 1; } 
	50% { opacity: .1; } 
	100% { opacity: 1; }
}
@keyframes flash {
	0% { opacity: 1; } 
	50% { opacity: .1; } 
	100% { opacity: 1; }
}
</style>
<tr ><td  class='sitestats' rowspan=2    ></td><td class='sitestats' style='white-space: nowrap; text-transform: uppercase;' >Sat 16th Mar 08:35</td><td  class='fontcolor'  style='background-color: #1e4ca1;background-size: 100% 100%;white-space: nowrap;' colspan=4><center><a href='//www.rlfans.com/index.php?generic=9&comp=107'><b>NRL</b></a><td class='sitestats' valign=top ><center><div style='white-space: nowrap;line-height:8px;padding-top:3px;width:20px;'></div></td></tr><tr><td colspan=5  style='margin:0px;padding:0px; height:20px; border-collapse:collapse;background-color:black;'><table  border=0 width=100% style='line-height:15px;  border-collapse:collapse;background-color:black;'><tr><td class='color'  width=45%  style=' opacity: 0.9;border:0px;font-family: Work Sans, sans-serif;font-size:12px;white-space: nowrap; text-transform: uppercase;background: url(//menu.rlfans.com/images/watercolor-grunge-000018-bright-green.jpg) repeat-x;padding:5px;margin:0px;'  ><a href='//www.rlfans.com/index.php?generic=9&comp=107&showteam=95' target='_blank'  ><div style='color: #000 !important; text-align:right;font-size:11px;'><b>NQL COWBOYS</b></div></a></td><td  class='sitestats'   colspan=3 style=' width:10px;white-space: nowrap;box-shadow: inset 0 0 10px 0 #222;'  ><center>v</center></td><td class='color'  width='45%'  style=' opacity: 0.9;border:0px;font-family: Work Sans, sans-serif;font-size:12px;white-space: nowrap; text-transform: uppercase;background: url(//menu.rlfans.com/images/watercolor-grunge-000018-bright-green.jpg) repeat-x;padding:5px;margin:0px;' ><a href='//www.rlfans.com/index.php?generic=9&comp=107&showteam=99' target='_blank' ><div style='color: #000 !important; text-align:left;font-size:11px;'><b>ST GEORGE</b></div></a></td></tr></table></td><td  style='background-color: #1e4ca1;background-size: 100% 100%;white-space: nowrap;'  ><center><a href='//forums.rlfans.com/viewtopic.php?f=2&t='><img src='//menu.rlfans.com/images/chat.png' width=20></a></center></td></tr><tr><td colspan=7 style='background-color:black;height:2px;'> </td></tr><tr><td colspan='7' ><center>ALL SCORES PROVIDED BY RLFANS.COM (<a href='//www.rlfans.com/indexprefs.php'>SETTINGS</a>)</center></td></tr></table></div></div>
<center> <!-- /15188745/RLFans-Unit4 -->
  <div id='RLFans-Unit4'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('RLFans-Unit4'); });
    </script>
  </div>
<center><table  ><tr><td valign=top><a href='http://catalansporttours.com/lionstour/register.php' target='_blank'><img src='//forums.rlfans.com/rlfansimages/adselbus/cstlionsvert.jpg'></a><br><a href='http://forums.rlfans.com/adverts/delivery.php?adid=16' target='_blank'><img src='//forums.rlfans.com/rlfansimages/adselbus/rlfanstshirts.jpg'></a><br><a href='http://forums.rlfans.com/adverts/delivery.php?adid=10' target='_blank'><img src='//forums.rlfans.com/rlfansimages/adselbus/10-1311245436.gif'></a><br><a href='http://forums.rlfans.com/adverts/delivery.php?adid=94' target='_blank'><img src='//forums.rlfans.com/rlfansimages/adselbus/94-1395248739.jpg'></a><br></td><td valign=top><center><a href='https://rugbyleague.tickethour.co.uk/?utm_source=RLFans&utm_medium=Online&utm_campaign=MAGIC'><img src='//menu.rlfans.com/images/rfl2019v.gif'></a><a href='http://menu.rlfans.com/legal/Advertising%20on%20RLFANS%20in%202018.pdf' target='_blank'><img src='//forums.rlfans.com/rlfansimages/adselbus/calm141.jpg'></a></td></tr></table>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rlfbox -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5337229881212746"
     data-ad-slot="4034261121"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

 <!-- /15188745/RLFans-Unit4 -->
  <div id='RLFans-Unit4'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('RLFans-Unit4'); });
    </script>
  </div>
<br><!-- STREAMAMP --> 
<div id='RLFans-Unit2'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('RLFans-Unit2'); });
    </script>
  </div>
</center></td></tr></table><center><!-- Google Tag Manager (noscript) -->

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFLCT4L"

height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<!-- End Google Tag Manager (noscript) --><!-- STREAMAMP -->  
<!-- /15188745/RLFans-1x1 -->
  <div id='RLFans-1x1'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('RLFans-1x1'); });
    </script>
  </div>

<!-- /15188745/RLFans-1x1-interscroller -->
<div id='RLFans-1x1-interscroller' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('RLFans-1x1-interscroller'); });
</script>
</div>

</div></div>
</div></div>

<table width=500><tr><Td width=500><center><div id='smallscreenon'  ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AutoSize -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6146492933546476"
     data-ad-slot="5860178730"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



<br> <!-- /15188745/RLFans-Unit4 -->
  <div id='RLFans-Unit4'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('RLFans-Unit4'); });
    </script>
  </div>
</div><div id='smallscreen'  ><br><!-- STREAMAMP -->  
<div id='RLFans-Unit6'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('RLFans-Unit6'); });
    </script>
  </div><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- BigRLFANS -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-6146492933546476"
     data-ad-slot="4291203934"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></center></td></tr></table>




</div></div></div></div>


<br>


</body>
</html>